CertificareCE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Jumbo frames supportDa
Tabelă adrese MAC8000 entries
Jumbo frames9000
Switching capacity16 Gbit/s
Forwarding rate11.9 Mpps
Packet buffer memory0.525 MB
Electromagnetic compatibilityLVD EN60950-1, BSMI CNS14336-1
CuloareNegru
Indicatoare LEDDa
Cod vamal (HS)85176990
MIB supportRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Quality of Service (QoS) supportDa
Web-based managementDa
System event logDa
Tip switchManaged
Switch layerL2
Multicast supportDa
Number of VLANs8
Copper ethernet cabling technology10BASE-T, 100BASE-TX, 1000BASE-T
Suport 10GNu
Broadcast storm controlDa
Auto MDI/MDI-XDa
Flow control supportDa
Rate limitingDa
Full duplexDa
VLAN supportDa
Umiditate de depozitare10 - 95%
Temperatură de depozitare-40 - 70 °C
Temperatură de funcționare0 - 40 °C
Heat dissipation16.03 BTU/h
Umiditate de funcționare10 - 95%
Quick start guideDa
User guideDa
Cabluri incluseAC
ManualDa
Adâncime pachet227 mm
Greutate pachet1.1 kg
Lățime pachet302 mm
Înălțime pachet64 mm
Fiabilitate (MTBF)1144461 h
Installed SFP+ modules quantity0
Gigabit Ethernet (copper) ports quantity8
Power connectorAC-in jack
Porturi Ethernet RJ-458
Tip porturi Ethernet RJ-45Gigabit Ethernet (10/100/1000)
Power consumption (max)47 W
Tensiune de intrare AC220 - 240 V
Frecvență de intrare AC50 - 60 Hz
Sursă de alimentareAC
Power over Ethernet (PoE)Nu
Management protocolsSNMP v1,v2,v3, RMON (1,2,3,9)
SSH/SSL supportDa
MAC address filteringDa
IGMP snoopingDa
Greutate620 g
Adâncime104 mm
Înălțime27 mm
Lățime250 mm
Tip port LANGigabit